Are the Log4j vulnerabilities mentioned on the news a risk within CozyRoc’s code?

Are the Log4j vulnerabilities mentioned on the news a risk within CozyRoc’s code?


It's not a risk. We don't use Java in our code. There is no dependencies for Log4j in COZYROC's components.